Bienvenido a MINIZZ.COM Mini Radiocontrol: Kyosho Mini-Z Racer F1 AWD 4x4 Overland Monster Xray 1:18
Sponsor - TRP
Menú
Inicio

Secciones:
Foros
Circuitos
Artículos
Pilotos
Ficheros (Download)
Enlaces (Links)

Tu cuenta
Contactar (E-mail)

Noticias:
Archivo
Buscar en noticias
Enviar noticia

RSS

Foros
NewMensajes sin leer
[ Últimos 15 mensajes]

 Si acelero no gira por Jorpripe

 Ayuda emisora miniZ por Anxo200

 Ayuda emisora miniZ por danitxulr

 Viejo juego de realidad virtual MiniZ VR Racing por arubioc

 3º rosconada min-z NAVIVAL por zatc8

 1º Copa mosler mini z por zatc8

 1º copa mosler mini z por zatc8

 Club CÓRDOBA Z por quinssi

 INTERCLUBS 2017 por santiskyline1

 2º copa mini z racer team rc peñaranda KARIKATURA por zatc8

 2º copa mini z racer team rc peñaranda KARIKATURA por zatc8

 sincronizar ma-020ve pro con kt18 por rubnsan

 2º ROSCONADA MINI Z 7/01/2017 por zatc8

 2º ROSCONADA MINI Z 7/01/2017 por zatc8

 hola a todos por miniZmudejar


[Entrar en el Foro]


 
MINIZZ.COM Mini Radiocontrol: Kyosho Mini-Z Racer F1 AWD 4x4 Overland Monster Xray 1:18: Forums

Foro MINIZZ.COM :: Ver tema - problema con mr015
 FAQFAQ    PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 

problema con mr015

 
Publicar nuevo tema   Responder al tema    Foros de discusión -> Novatos - Problemas
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
guillecepa
Nuevo Minizetero
Nuevo Minizetero


Mensajes: 5
Valoración: +0/-0

MensajePublicado: Sab Ago 07, 2010 1:48 pm    Asunto: problema con mr015 Responder citando

mi miniz mr015 al encender la emisora y luego el coche no se para éste, aunque mueva la ruedecita de la emisora th trim. ¿a qué es debido?.
Tambien la dirección se pone el sólo a la izquierda. No responde nada nada a la emisora
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Eau_rouge
Adicto a los MiniZ
Adicto a los MiniZ


Mensajes: 807
Valoración: +56/-889
Ubicación: Ciudad Valdeluz

MensajePublicado: Sab Ago 07, 2010 2:11 pm    Asunto: Responder citando

Pocas pilas en la emisora? y en el coche? comprueba q llevas los mismos cristales de frecuencia.
_________________
TO FINISH FIRST, FIRST FINISH.
Volver arriba
Ver perfil de usuario Enviar mensaje privado MSN Messenger
guillecepa
Nuevo Minizetero
Nuevo Minizetero


Mensajes: 5
Valoración: +0/-0

MensajePublicado: Sab Ago 07, 2010 2:52 pm    Asunto: Responder citando

Eau_rouge: las pilas son nuevas ( 8 y 4) y los cristales son los correctos. Está todo el rato marcha atras y con la dirección a la izquierda.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
TRC
Gurú de los Mini-Z
Gurú de los Mini-Z


Mensajes: 371
Valoración: +6/-1

MensajePublicado: Dom Ago 08, 2010 9:46 am    Asunto: Responder citando

hola, si tienes otra emisora de 27, prueba cambiando los cristales y haver si te responde.

Por esto fallos que indicas si no son por falta de pilas como te indica Eau_rouge, pues descartando eso.
Nos vamos a la emisora que tenga fallo el emisor o en la electronica de tu 015 que tengas estropeado el encapsulado.

Prueba antes con la emisora.

Un saludo.
_________________
Todoradiocontrol.es , tienda on line
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
guillecepa
Nuevo Minizetero
Nuevo Minizetero


Mensajes: 5
Valoración: +0/-0

MensajePublicado: Dom Ago 08, 2010 1:25 pm    Asunto: Responder citando

he provado con otra emisora y distintos cristales y no para. sigue igual
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Eau_rouge
Adicto a los MiniZ
Adicto a los MiniZ


Mensajes: 807
Valoración: +56/-889
Ubicación: Ciudad Valdeluz

MensajePublicado: Dom Ago 08, 2010 1:45 pm    Asunto: Responder citando

Tu emisora en otro coche? a ver si la electronica del coche esta mal.
_________________
TO FINISH FIRST, FIRST FINISH.
Volver arriba
Ver perfil de usuario Enviar mensaje privado MSN Messenger
Eau_rouge
Adicto a los MiniZ
Adicto a los MiniZ


Mensajes: 807
Valoración: +56/-889
Ubicación: Ciudad Valdeluz

MensajePublicado: Dom Ago 08, 2010 1:46 pm    Asunto: Responder citando

guillecepa escribió:
he provado con otra emisora y distintos cristales y no para. sigue igual


SI has probado otra emisora, creo q la placa del coche debe estar mal.
_________________
TO FINISH FIRST, FIRST FINISH.
Volver arriba
Ver perfil de usuario Enviar mensaje privado MSN Messenger
Eau_rouge
Adicto a los MiniZ
Adicto a los MiniZ


Mensajes: 807
Valoración: +56/-889
Ubicación: Ciudad Valdeluz

MensajePublicado: Dom Ago 08, 2010 1:47 pm    Asunto: Responder citando

Has probado otro motor? a ver si al probar otro motor has quemado los fets.
_________________
TO FINISH FIRST, FIRST FINISH.
Volver arriba
Ver perfil de usuario Enviar mensaje privado MSN Messenger
guillecepa
Nuevo Minizetero
Nuevo Minizetero


Mensajes: 5
Valoración: +0/-0

MensajePublicado: Dom Ago 08, 2010 3:07 pm    Asunto: Responder citando

si la placa del coche estuviera mal, que se podria hacer?
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Eau_rouge
Adicto a los MiniZ
Adicto a los MiniZ


Mensajes: 807
Valoración: +56/-889
Ubicación: Ciudad Valdeluz

MensajePublicado: Dom Ago 08, 2010 3:09 pm    Asunto: Responder citando

Supongo q lo q se suele ir son los fets, comprar un par de ellos o 4 y ya asi la feteas, deberias desoldar los viejos y soldar los nuevos. Eso o comprar una placa nueva.
_________________
TO FINISH FIRST, FIRST FINISH.
Volver arriba
Ver perfil de usuario Enviar mensaje privado MSN Messenger
guillecepa
Nuevo Minizetero
Nuevo Minizetero


Mensajes: 5
Valoración: +0/-0

MensajePublicado: Dom Ago 08, 2010 3:33 pm    Asunto: Responder citando

donde puedo llevarlo a arreglar en madrid
Volver arriba
Ver perfil de usuario Enviar mensaje privado
TRC
Gurú de los Mini-Z
Gurú de los Mini-Z


Mensajes: 371
Valoración: +6/-1

MensajePublicado: Dom Ago 08, 2010 6:41 pm    Asunto: Responder citando

hola, si tu problema no esta en la emisora ni cristales.
esta claro que esta en la electrónica.

Si es de fets, mira si alguno de ellos tienen como una pequeña bolita para a fuera, si es así es que están quemados.

Cosa que creo que no es de hay.
Si quieres yo te lo puedo testear, pero no estoy en Madrid. Soy de La Linea, Cadiz.

Un saludo
_________________
Todoradiocontrol.es , tienda on line
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> Novatos - Problemas Todas las horas son GMT
Página 1 de 1

 
Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
La Barroteca: Tienda, Exposición, Taller, Cursos y Clases de ceramica en Madrid| Ceramica Marián | Clases de Ceramica en Alcobendas Madrid
Web desarrollada por Edu:
Licencia: Creative Commons License

Club Deportivo Elemental RC MadriZ | CIF: G84302686 | C/ Puerto de Urquiola Nº 12. Poligono Prado Overa. 28919 Leganés (Madrid). Carretera de Toledo Km 7.
Todos los logotipos y marcas mostradas en esta web son propiedad de sus dueños. Los comentarios son propiedades de sus autores. El resto © 2003 MadriZ
Motor web Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke es un software gratuito bajo licencia GNU/GPL.
Página Generada en: 0.349 Segundos |
Hemos recibido 155938656 visitas desde Abril de 2003 | MiniZ English Version
Consumo de ancho de banda actual: 0.00 kbit/s