Bienvenido a MINIZZ.COM Mini Radiocontrol: Kyosho Mini-Z Racer F1 AWD 4x4 Overland Monster Xray 1:18
Sponsor - www.ceramicamarian.com Cursos de Ceramica y Alfareria en Alcobendas Madrid
Menú
Inicio

Secciones:
Foros
Circuitos
Artículos
Pilotos
Ficheros (Download)
Enlaces (Links)

Tu cuenta
Contactar (E-mail)

Noticias:
Archivo
Buscar en noticias
Enviar noticia

RSS

Foros
NewMensajes sin leer
[ Últimos 15 mensajes]

 Ayuda emisora miniZ por danitxulr

 Ayuda emisora miniZ por danitxulr

 Viejo juego de realidad virtual MiniZ VR Racing por arubioc

 3º rosconada min-z NAVIVAL por zatc8

 1º Copa mosler mini z por zatc8

 1º copa mosler mini z por zatc8

 Club CÓRDOBA Z por quinssi

 INTERCLUBS 2017 por santiskyline1

 2º copa mini z racer team rc peñaranda KARIKATURA por zatc8

 2º copa mini z racer team rc peñaranda KARIKATURA por zatc8

 sincronizar ma-020ve pro con kt18 por rubnsan

 2º ROSCONADA MINI Z 7/01/2017 por zatc8

 2º ROSCONADA MINI Z 7/01/2017 por zatc8

 hola a todos por miniZmudejar

 precioso minicircuito por miniZmudejar


[Entrar en el Foro]


 
MINIZZ.COM Mini Radiocontrol: Kyosho Mini-Z Racer F1 AWD 4x4 Overland Monster Xray 1:18: Forums

Foro MINIZZ.COM :: Ver tema - Interferencias: perdida de señal
 FAQFAQ    PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 

Interferencias: perdida de señal

 
Publicar nuevo tema   Responder al tema    Foros de discusión -> FAQ / Preguntas Frecuentes
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
chema
Anónimo





MensajePublicado: Vie Jun 20, 2003 12:22 am    Asunto: Interferencias: perdida de señal Responder citando

Hola!soy nuevo por aqui,acabo de pillarme un miniz(en dinball)y resulta q cuando se aleja de la emisora 4 o 5 metros pierde la señal y se queda loco...he comprobado antena,emisora....he oido q puede ser un fallo q sacan de fabrica algunos minizetas,y q poco se puede hacer(bueno,irme a china a q m lo cambien...)..Agradeceré cualquier cosa q podais decirme al respecto..Un saludo
Volver arriba
edu
Administrador del foro
Administrador del foro


Mensajes: 2694
Valoración: +184/-12
Ubicación: Carabanchel (Madrid)

MensajePublicado: Vie Jun 20, 2003 6:43 am    Asunto: Antena del coche Responder citando

Hola Chema, bienvenido a este mundillo. icon_lol.gif

Pues tiene toda la pinta de ser un problema de la antena del coche. ¿Has comprobado que el cablecito está bien soldado a la placa?

Supongo que:
- habrás puesto bien la antena de acero atornillada al cablecito que sale de la electrónica.
- La emisora está bien de pilas
- La antena de la emisora está bien extendida.
- Los cristales de frecuencia están bien conectados y no están estropeados o que no hay algo que te hace interferencias en esa banda ¿has probado con otro juego?

En esta dirección te explican como hacer una antena más eficiente aunque creo que no es necesario poner el condensador.
A mi la antena original no me ha funcionado nunca bien y prefiero poner un cable normal.

Conozco un caso de un chico que le pasaba algo parecido y después de mucho probar, nos dimos cuenta de que la emisora estaba estropeada. ¿tienes otra emisora para probar?.

Yo casi nunca tengo problemas con interferencias en nuestro club (nunca cuando corro solo o con pocos coches).

Las interferencias las he tenido cuando hay muchos coches en nuestro local que es muy pequeñito y con muchos aparatos intrustrailes cerca, quizá el local tenga parte de culpa y otra parte las frecuencias invertidas o una mala antena.

¿Has probado a cuando tienes interferencias, apagar todas las emisoras y correr tu solo?¿y asegurarse de que nadie corre con frecuencias invertidas en ese momento?

- Otro punto importante es revisar el motor. puede provocar ruido electríco por culpa de las chispas del colector, condensadores mal soldados o cable defectuoso ¿has apretado bien a la placa los cables que conectar al motor?
¿has probado con otro motor? Pruebalo porque me costa a a mas de uno le ha solucionado el problema

- Cablecillos mal soldados. Revisa los cables del potenciómetro y del motor del servo. suelen desoldarse.

- FET's. Si los chips de los FET's están mal soldados o no hacen buen contacto tambie se vuelve local el coche.

Suerte


Ultima edición por edu el Mie Feb 25, 2004 7:35 pm, editado 1 vez
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
chema
Anónimo





MensajePublicado: Vie Jun 20, 2003 4:08 pm    Asunto: Responder citando

Gracias por la bienvenida Edu...pues he probado todo lo q dices,de hecho,nos dimos cuenta q el cable de la emisora paracía no estar bien soldado a la electrónica,lo solté y lo volví a soldar pero no hubo mejora...la emisora se probó con el coche de un amigo y no parece ser el problema...Pensamos q podían ser interferencias,pero despues de hacer varias pruebas esto lo hemos descartado...respecto a la antena,he probad a ponerle una más larga,pero como q me ha dado igual...como ves,tiene toda la pinta de ser de la electrónica....me pasaré por la dirección q m has dado...Muchas gracias Edu
Volver arriba
chema
Anónimo





MensajePublicado: Dom Jun 22, 2003 3:47 pm    Asunto: perdida de señal Responder citando

Bueno,pues parece q lo he arreglado!!he cambiado el cable de la antena(le he puesto el condensador),y le he puesto una antena más larga u ahora va de lujo.Devía ser el cable.Solo queria deciroslo y dar las gracias a Edu por su ayuda,asiq Gracias!
Volver arriba
Anónimo






MensajePublicado: Lun Jul 07, 2003 12:02 pm    Asunto: bloqueo-señal Responder citando

Hola, soy nuevo en mini-z. Tengo un M. pajero. En algunas ocasiones al apretar el acelerador no responde el cocho al margen de lo que apriete, al margen de la distancia del emisor al coche (incluso al lado). La señar sonora en el coche se oye, y con mas intensidad de ruido cuando más se le aprieta al acelerador, pero no giran las ruedas. A veces se queda totalmente bloqueado de esta manera, en otras ocasiones cambio a darle marcha atrás y luego a delante y responde. Todo esto me lo hace en ocasiones y desde que lo compré. Pasan unos minutos y luego funciona correctametne. Me gustaría vuestra opinión, gracias
Saludos
Dami
Volver arriba
edu
Administrador del foro
Administrador del foro


Mensajes: 2694
Valoración: +184/-12
Ubicación: Carabanchel (Madrid)

MensajePublicado: Lun Jul 07, 2003 2:14 pm    Asunto: Motor encasquillado Responder citando

Suponiendo que tengas bien puesto el trim para que no actue el freno, tienen toda la pinta de ser problema del motor.
Es algo que también le pasa a los turismos.
¿Has probado a darle un empujoncito al coche?
¿Parece como si el motor se quedase pillado o con las escobillas en una mala posición?

A mí también me ha pasado alguna vez, pero hace tiempo que no me ocurre, quizá sea desde que limpié el colector y engrasé los cojinetes ¿?
_________________
Edu | Webmaster www.Minizz.com | Socio MadriZ
Por el bien de todos, lee las NORMAS DEL FORO y visita la FAQ antes de preguntar.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
Dami
Anónimo





MensajePublicado: Lun Jul 07, 2003 10:21 pm    Asunto: Re: Motor encasquillado Responder citando

Si, el caso que al darle un pequeño empujón (cuando ocurre esto) se coge ¿En concreto que crees que es? gracias.

edu escribió:
Suponiendo que tengas bien puesto el trim para que no actue el freno, tienen toda la pinta de ser problema del motor.
Es algo que también le pasa a los turismos.
¿Has probado a darle un empujoncito al coche?
¿Parece como si el motor se quedase pillado o con las escobillas en una mala posición?

A mí también me ha pasado alguna vez, pero hace tiempo que no me ocurre, quizá sea desde que limpié el colector y engrasé los cojinetes ¿?
Volver arriba
Anónimo






MensajePublicado: Lun Jul 28, 2003 3:43 pm    Asunto: Re: Antena del coche Responder citando

edu escribió:
Hola Chema, bienvenido a este mundillo. icon_lol.gif

Pues tiene toda la pinta de ser un problema de la antena del coche. ¿Has comprobado que el cablecito está bien soldado a la placa?

Supongo que:
- habrás puesto bien la antena de acero atornillada al cablecito que sale de la electrónica.
- La emisora está bien de pilas
- La antena de la emisora está bien extendida.
- Los cristales de frecuencia están bien conectados y no están estropeados o que no hay algo que te hace interferencias en esa banda ¿has probado con otro juego?

En esta dirección te explican como hacer una antena más eficiente aunque creo que no es necesario poner el condensador.
A mi la antena original no me ha funcionado nunca bien y prefiero poner un cable normal.

Conozco un caso de un chico que le pasaba algo parecido y después de mucho probar, nos dimos cuenta de que la emisora estaba estropeada. ¿tienes otra emisora para probar?.

Suerte
Volver arriba
Anónimo






MensajePublicado: Lun Jul 28, 2003 3:48 pm    Asunto: condensador Responder citando

Hola edu he visitado la pag q has puesto pa fabricar 1 antena mas eficiente pro hay 1 cosa q no entiendo,Eso q llaman cap es un condensador?se compra en las tiendas de electronica?hay q comprarlo con el numero 103? icon_question.gif

Quiero hacer otra antena xq la d serie me la cargue y mi coche es incapaz de ir recto, se solucionara con eso?

X favor contestad a mis pregunts amigos

1 Saludo a tods icon_wink.gif
Volver arriba
edu
Administrador del foro
Administrador del foro


Mensajes: 2694
Valoración: +184/-12
Ubicación: Carabanchel (Madrid)

MensajePublicado: Lun Jul 28, 2003 10:39 pm    Asunto: Antena Responder citando

Efectivamente, "capacitor" en inglés significa "condensador". Te sirve uno como los del motor, que, no debería costarte más de 10 centimos. Llévale la muestra para que no se confunda. En realidad no es 103, sinó 1x10 (elevado a la 3) nF

Pues si te digo la verdad, yo no llevo el invento del condensador.
La antena de serie me iba muy mal, pero desde que puse un trozo de cable fino va de vicio.
_________________
Edu | Webmaster www.Minizz.com | Socio MadriZ
Por el bien de todos, lee las NORMAS DEL FORO y visita la FAQ antes de preguntar.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
Anónimo






MensajePublicado: Mar Jul 29, 2003 11:52 am    Asunto: antena del coche Responder citando

Muchas gracias edu por tu info icon_smile.gif pero sigo teniendo una duda: hay q soldar necesariamente otro cable en la electronica o se puede atornillar otro cable con condensador en el lugar de la antena original?Si esta en contacto con el otro cable no habra problemas no? icon_wink.gif

Por cierto me llamo Carlos

Contestame pronto x favor.

Saludos
Volver arriba
edu
Administrador del foro
Administrador del foro


Mensajes: 2694
Valoración: +184/-12
Ubicación: Carabanchel (Madrid)

MensajePublicado: Mar Jul 29, 2003 12:20 pm    Asunto: como quieras Responder citando

Pues hacerlo como tu dices si no te atreves a soldar directamente en la placa.
De todos modos cuantos menos uniones tenga el cable menos interferencias. El sistema original de unión de la antena mediante un tornillo no creo que sea lo mejor, ya se podían haber currado un conector icon_sad.gif
_________________
Edu | Webmaster www.Minizz.com | Socio MadriZ
Por el bien de todos, lee las NORMAS DEL FORO y visita la FAQ antes de preguntar.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
Anónimo






MensajePublicado: Mar Jul 29, 2003 1:27 pm    Asunto: antena Responder citando

Muchas gracias ya no me keda ninguna duda. icon_lol.gif
Olle me gustaria agregarte a mi lista de contactos,ya se ke un foro publico no es lo + apropiado para decirt eso, pero no tengo otra manera d contactar contigo,me gustaria q me agregaras: [email protected] icon_biggrin.gif
Tambien m gustaria q echaras 1 vistazo a lo q he dicho sobre la lubricacion, en reglajes.

1 Saludo icon_wink.gif
Volver arriba
Charly
Anónimo





MensajePublicado: Jue Jul 31, 2003 11:11 am    Asunto: Antena Responder citando

Oye y no seria igual de bueno soldar o empalmar otro cable al cable original de la antena q lo q se ha dicho de soldar otro cable en la electronica?

Saludos icon_wink.gif
Volver arriba
edu
Administrador del foro
Administrador del foro


Mensajes: 2694
Valoración: +184/-12
Ubicación: Carabanchel (Madrid)

MensajePublicado: Jue Jul 31, 2003 11:21 am    Asunto: si Responder citando

MEjor no tocar mucho la soldadura de la placa si no se es un experto icon_confused.gif
De todos modos, una soldadura en el cable original siempre será mejor que estar unidos los cables por la presión de un tornillo icon_mad.gif
_________________
Edu | Webmaster www.Minizz.com | Socio MadriZ
Por el bien de todos, lee las NORMAS DEL FORO y visita la FAQ antes de preguntar.
Volver arriba
Ver perfil de usuario Enviar mensaje privado Visitar sitio web del autor
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> FAQ / Preguntas Frecuentes Todas las horas son GMT
Página 1 de 1

 
Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
La Barroteca: Tienda, Exposición, Taller, Cursos y Clases de ceramica en Madrid| Ceramica Marián | Clases de Ceramica en Alcobendas Madrid
Web desarrollada por Edu:
Licencia: Creative Commons License

Club Deportivo Elemental RC MadriZ | CIF: G84302686 | C/ Puerto de Urquiola Nº 12. Poligono Prado Overa. 28919 Leganés (Madrid). Carretera de Toledo Km 7.
Todos los logotipos y marcas mostradas en esta web son propiedad de sus dueños. Los comentarios son propiedades de sus autores. El resto © 2003 MadriZ
Motor web Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke es un software gratuito bajo licencia GNU/GPL.
Página Generada en: 0.433 Segundos |
Hemos recibido 152264663 visitas desde Abril de 2003 | MiniZ English Version
Consumo de ancho de banda actual: 0.00 kbit/s