Bienvenido a MINIZZ.COM Mini Radiocontrol: Kyosho Mini-Z Racer F1 AWD 4x4 Overland Monster Xray 1:18
Sponsor - www.ceramicamarian.com Cursos de Ceramica y Alfareria en Alcobendas Madrid
Menú
Inicio

Secciones:
Foros
Circuitos
Artículos
Pilotos
Ficheros (Download)
Enlaces (Links)

Tu cuenta
Contactar (E-mail)

Noticias:
Archivo
Buscar en noticias
Enviar noticia

RSS

Foros
NewMensajes sin leer
[ Últimos 15 mensajes]

 1º Copa mosler mini z por zatc8

 1º copa mosler mini z por zatc8

 Club CÓRDOBA Z por quinssi

 INTERCLUBS 2017 por santiskyline1

 2º copa mini z racer team rc peñaranda KARIKATURA por zatc8

 2º copa mini z racer team rc peñaranda KARIKATURA por zatc8

 sincronizar ma-020ve pro con kt18 por rubnsan

 2º ROSCONADA MINI Z 7/01/2017 por zatc8

 2º ROSCONADA MINI Z 7/01/2017 por zatc8

 hola a todos por miniZmudejar

 precioso minicircuito por miniZmudejar

 Micro cars x 6€ por miniZmudejar

 MINI-Q por miniZmudejar

 Suspension doble brazo Mr03 por sharkis

 Resultados y clasificación Interclubs Mini-z Catalunya 2016 por xarpo_


[Entrar en el Foro]


 
MINIZZ.COM Mini Radiocontrol: Kyosho Mini-Z Racer F1 AWD 4x4 Overland Monster Xray 1:18: Forums

Foro MINIZZ.COM :: Ver tema - Tengo cogging en mi brushless??
 FAQFAQ    PerfilPerfil   Entre para ver sus mensajes privadosEntre para ver sus mensajes privados   LoginLogin 

Tengo cogging en mi brushless??

 
Publicar nuevo tema   Responder al tema    Foros de discusión -> TT 1/36 1/18 Losi Mini-T Micro-T, XRay M18T, MiniInferno
Ver tema anterior :: Ver tema siguiente  
Autor Mensaje
pelon
Catedrático en Mini-Z
Catedrático en Mini-Z


Mensajes: 477
Valoración: +19/-26
Ubicación: GRANADA

MensajePublicado: Sab Ene 31, 2009 4:18 pm    Asunto: Tengo cogging en mi brushless?? Responder citando

Hola! Hace poco he adquirido un motor brushless Mystery D-2528 con un variador Car-30A para mi MIF, y tengo un problema:

Lo que noto respecto a un motor de escobillas, es que no responde instantáneamente al gatillo de la radio, si no que tiene un pequeño desfase, además a poco gas intenta girar en ambos sentidos el rotor, hasta que ya sale.

Este variador tiene una opción de avance en función de el número de polos del motor, en concreto 4º, 8º,15º y 30º respectivamente, para 2, 4, y 8 polos respectivamente. Mi motor es de 9 polos y no tiene esa opción para 9 polos, con lo que puede ir por ahí el problema, pues el avance no se puede desconectar, si bién sí seleccionar una de estas 4 opciones.

Esto que le pasa es cogging? Como podría solucionarlo?

Comentar que en vacio también le pasa

salu2
_________________
mi correo: [email protected]
Volver arriba
Ver perfil de usuario Enviar mensaje privado Enviar email
Mostrar mensajes de anteriores:   
Publicar nuevo tema   Responder al tema    Foros de discusión -> TT 1/36 1/18 Losi Mini-T Micro-T, XRay M18T, MiniInferno Todas las horas son GMT
Página 1 de 1

 
Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
La Barroteca: Tienda, Exposición, Taller, Cursos y Clases de ceramica en Madrid| Ceramica Marián | Clases de Ceramica en Alcobendas Madrid
 
Web desarrollada por Edu:
Licencia: Creative Commons License Monitored by eXternalTest Spam Honeypot

Club Deportivo Elemental RC MadriZ | CIF: G84302686 | C/ Puerto de Urquiola Nº 12. Poligono Prado Overa. 28919 Leganés (Madrid). Carretera de Toledo Km 7.
Todos los logotipos y marcas mostradas en esta web son propiedad de sus dueños. Los comentarios son propiedades de sus autores. El resto © 2003 MadriZ
Motor web Copyright © 2003 by PHP-Nuke. All Rights Reserved. PHP-Nuke es un software gratuito bajo licencia GNU/GPL.
Página Generada en: 0.274 Segundos |
Hemos recibido 147646655 visitas desde Abril de 2003 | MiniZ English Version
Consumo de ancho de banda actual: 0.00 kbit/s